http://pkg.jenkins.io/redhat/jenkins-2.200-1.1.noarch.rpm: [Errno 14] HTTP Error 416 - Requested Range Not Satisfiable
bellys 提问于:2019-10-16
0 0
Downloading packages:
Delta RPMs disabled because /usr/bin/applydeltarpm not installed.
jenkins-2.200-1.1.noarch.rpm   FAILED                                          
http://pkg.jenkins.io/redhat/jenkins-2.200-1.1.noarch.rpm: [Errno 14] HTTP Error 416 - Requested Range Not Satisfiable|    0 B  --:--:-- ETA 
Trying other mirror.


Error downloading packages:
  jenkins-2.200-1.1.noarch: [Errno 256] No more mirrors to try.
  • 所有回答
暂时还没有回答,我来回答