eclipse jee photon java版本
ms_eye 提问于:2018-08-07
0 0

photon最低需要jdk是多少?
启动

Error: Could not create the Java Virtual Machine.
Error: A fatal exception has occurred. Program will exit.
  • 所有回答
xingfu2017 回答于:2018-08-11
0 0

jdk1.8 以上

我来回答    eclipse jee photon java版本